<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head><meta http-equiv="X-UA-Compatible" content="IE=edge"/>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Nachrichten-Ticker HAZ-App: Nachrichten – Hildesheimer Allgemeine Zeitung</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="expires" content="now">
<meta name="audience" content="all">
<meta name="verify-v1" content="ZvjC6sFETHF+XqmYIHOEb/pem9PGmogLNT6anwxu/B8=">
<meta name="page-topic" content="Nachrichten, Zeitung, Medien, Kultur, Politik, Reise, Sport, Wirtschaft, Wissenschaft">
<meta name="page-type" content="news, nachrichten, service">
<meta name="robots" content="index, follow">
<meta name="google-site-verification" content="HKvjpVecu6DK7-S4C8Gifl2SRWmWQOfievUtFqEmDHM">
<meta name="apple-itunes-app" content="app-id=474438601">
<meta name="p:domain_verify" content="1fbc966f3734251893d1959f4f53d588">
<meta name="keywords" content="hildesheimer allgemeine zeitung, allgemein, allgemeine, zeitung, news, nachrichten, meldungen, branchen, branchenbuch, jobs, stadt, land, zeitung, welt, berichte, hildesheim, ePaper, kleinanzeigen, dpa, haz online, schlagzeilen, landkreis, anzeigen, haz, e-paper, immobilien, immobilienmarkt, automarkt, stellenmarkt, stellenangebote, stellengesuche, flohmarkt, information, aboservice, anzeigenservice, kultur, bekanntschaften, tiermarkt, online, abo, abonnent, reisen, ankauf, verkauf, bekanntmachungen, chiffre, chiffre beantworten, chiffreanzeige, chiffreanzeige beantworten, sms, sms-service, sms-dienste, sms-abo, mobil, liveticker">
<meta name="description" content="Aktuelle Nachrichten der Hildesheimer Allgemeinen Zeitung - mit Anzeigen, Wetter, Fotos, Videos, Jobs und Veranstaltungen.">
<meta name="inhalt" content="Aktuelle Nachrichten der Hildesheimer Allgemeinen Zeitung - mit Anzeigen, Wetter, Fotos, Videos, Jobs und Veranstaltungen.">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/35fdb1459b-d413bbddef5df8b653a624da10e2cf58.css.1497269329.gzip" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Istok+Web:400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/3ea422ff44-b3f4e27a46e46c8ceecf2d9b0f590f23.css.1497269158.gzip" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-77e66d05223b1eb73a19c4bb185bc951-4c5edaf2b98f7fa64514f9aeeb0d8ed0.css.1553530522.gzip" media="all">



<script src="//cdn.stroeerdigitalgroup.de/metatag/live/OMS_hildesheim/metaTag.min.js" type="text/javascript"></script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" type="text/javascript"></script>
<script src="//code.jquery.com/jquery-1.12.4.min.js" type="text/javascript"></script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js" type="text/javascript"></script>
<script src="/typo3conf/ext/hildesheimer/Resources/Public/Package/jquery-ui-1.11.4/jquery-ui.min.1464875439.js" type="text/javascript"></script>

<script src="//jamesmuspratt.com/codepen/js/jqrangeslider/jQDateRangeSlider-min.js" type="text/javascript"></script>
<script src="/typo3conf/ext/hildesheimer/Resources/Public/JavaScript/NewsSlider.1432808293.js" type="text/javascript"></script>
<script src="https://npmcdn.com/isotope-layout@3.0/dist/isotope.pkgd.min.js" type="text/javascript"></script>
<script src="/typo3conf/ext/hildesheimer/Resources/Public/JavaScript/Isotope.1453455193.js" type="text/javascript"></script>
<script src="/typo3conf/ext/hildesheimer/Resources/Public/JavaScript/Archive.1534255335.js" type="text/javascript"></script>
<script src="/typo3conf/ext/hildesheimer/Resources/Public/JavaScript/LatestSlider.1490620383.js" type="text/javascript"></script>
<script src="//script.ioam.de/iam.js" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js" type="text/javascript"></script>
<script src="/fileadmin/js/yahoo-dom-event.1432808289.js" type="text/javascript"></script>
<script src="/fileadmin/js/element-beta-min.1432808289.js" type="text/javascript"></script>
<script src="/fileadmin/js/tabview-min.1432808289.js" type="text/javascript"></script>
<script src="/fileadmin/js/jquery.cookie-1.4.1.min.1432808289.js" type="text/javascript"></script>
<script src="/fileadmin/js/jquery.cycle2.2.1.6.min.1432808289.js" type="text/javascript"></script>
<script src="/fileadmin/js/blockadblock.1511526149.js" type="text/javascript"></script>
<script src="/fileadmin/js/userfunctions.1520425014.js" type="text/javascript"></script>
<script src="/typo3temp/Assets/1c8a95147c.1544621304.js" type="text/javascript"></script>



<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="/smalltile.png" />
<meta name="msapplication-square150x150logo" content="/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="/widetile.png" />
<meta name="msapplication-square310x310logo" content="/largetile.png" /><link rel="shortcut icon" href="//www.hildesheimer-allgemeine.de/fileadmin/gfx/haz-favicon.gif" type="image/gif; charset=binary" />
<link rel="icon" href="//www.hildesheimer-allgemeine.de/fileadmin/gfx/haz-favicon.gif" type="image/gif; charset=binary" />        <script>
            (function() {
                var s   = document.createElement('script');
                s.type  = 'text/javascript';
                s.async = true;
                s.src   = '//d.madsack-native.de/d/init';
                var sc  = document.getElementsByTagName('script')[0];
                sc.parentNode.insertBefore(s, sc);
            })();
    </script>        <script type="text/javascript">
        window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/madsack-hildesheimer/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script><script>
    dataLayer = [{
        'userState': 'notLoggedIn',
    }];
</script><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N73Q8GK');
</script><script>
var _prum = [['id', '59248e297ca8f4b0713e3f2f'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@hinews" /><meta name="twitter:creator" content="@hinews" /><meta name="twitter:title" content="Nachrichten-Ticker HAZ-App" /><meta name="twitter:description" content="Aktuelle Nachrichten der Hildesheimer Allgemeinen Zeitung - mit Anzeigen, Wetter, Fotos, Videos, Jobs und Veranstaltungen." /><meta name="twitter:image" content="http://www.hildesheimer-allgemeine.de/apple-touch-icon-180x180.png" /><meta property="og:title" content="Nachrichten-Ticker HAZ-App" /><meta property="og:locale" content="de_DE" /><meta property="og:site_name" content="Hildesheimer Allgemeine" /><meta property="og:type" content="website" /><meta property="og:description" content="Aktuelle Nachrichten der Hildesheimer Allgemeinen Zeitung - mit Anzeigen, Wetter, Fotos, Videos, Jobs und Veranstaltungen." /><meta name="og:image" content="http://www.hildesheimer-allgemeine.de/apple-touch-icon-180x180.png" />

</head>
<body id="derbody">



    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"hialzeit",
"sc":"yes",
"cp":"Themenseiten"
}
if (typeof iom !== 'undefined') {
    iom.c(iam_data);
}
</script>
<!-- /SZM -->

    <!--###EMOS### start-->

    <!--###EMOS### ende-->

    <div id="mitte">
      <div id="banner">
            <div id='oms_gpt_superbanner'></div>
        <!-- ###IVW### -->
      </div>




      <div id="inhalte">

        <div class="tab-navigation tab-navigation--branchen">
            <div class="tab-navigation__area">
                <div class="tab-navigation__item"><a href="http://aerzte.hildesheimer-allgemeine.de" target="_blank">Ärzte</a></div>
                <div class="tab-navigation__item"><a href="http://immo.hildesheimer-allgemeine.de" target="_blank">Immo</a></div>
                <div class="tab-navigation__item"><a href="http://jobs.hildesheimer-allgemeine.de" target="_blank">Jobs</a></div>
                <div class="tab-navigation__item"><a href="http://trauer.hildesheimer-allgemeine.de" target="_blank">Trauer</a></div>
           </div>
           <div class="tab-navigation__area">
                <div class="tab-navigation__item tab-navigation__highlight"><a href="http://abo.hildesheimer-allgemeine.de" target="_blank">ABO</a></div>
                <div class="tab-navigation__item tab-navigation__highlight"><a href="https://www.hildesheimer-allgemeine.de/mediastore" target="_blank">ABO + Tablet</a></div>
            </div>
           <div class="tab-navigation__area">
               <div class="tab-navigation__item"><a href="http://freizeit.hildesheimer-allgemeine.de/" target="_blank">Freizeit</a></div>
               <div class="tab-navigation__item"><a href="/raetselspass" target="_blank">R&auml;tsel</a></div>
            </div>


            <div class="tab-navigation__area">
            <div class="tab-navigation__item2 tab-navigation__item--icon" id="cam_icon"><a href="https://www.hildesheimer-allgemeine.de/fotostrecken.html" target="_blank"><img src="/fileadmin/gfx/cam_icon_new.png" alt="Facebook"/></a></div>
            </div>
            <div class="tab-navigation__area">
                <div class="tab-navigation__item3 tab-navigation__item--icon" id="facebook_icon"><a href="https://www.facebook.com/hinews/" target="_blank"><img src="/fileadmin/gfx/facebook_icon_neu.png" alt="Facebook"/></a></div>
                <div class="tab-navigation__item3 tab-navigation__item--icon" id="instagram_icon"><a href="https://www.instagram.com/hildesheimerallgemeine/" target="_blank"><img src="/fileadmin/gfx/instagram_icon_neu.png" alt="Instagram"/></a></div>
            </div>
       </div>
          <!-- MOUSEOVER ICON FUNC. START -->
          <script>
              $('#cam_icon img').hover(function() {
                  $(this).attr('src', '/fileadmin/gfx/cam_color.png');
              }, function() {
                  $(this).attr('src', '/fileadmin/gfx/cam_icon_new.png');
              });

              $('#facebook_icon img').hover(function() {
                  $(this).attr('src', '/fileadmin/gfx/facebook_color.png');
              }, function() {
                  $(this).attr('src', '/fileadmin/gfx/facebook_icon_neu.png');
              });

              $('#instagram_icon img').hover(function() {
                  $(this).attr('src', '/fileadmin/gfx/instagram_color.png');
              }, function() {
                  $(this).attr('src', '/fileadmin/gfx/instagram_icon_neu.png');
              });

          </script>
          <!-- MOUSEOVER ICON FUNC. ENDE -->





        <div id="menubereich">
          <div id="logo">
            <a href="/nachrichten-region.html"><img src="/fileadmin/_processed_/6/4/csm_haz-logo_6b6b044ad7.png" width="462" height="70"   alt="Hildesheimer Allgemeine Zeitung" ></a>
          </div>
          <div id="menu">
            <div id="datum">
              <strong id="tagesdatum">Montag, 04. November 2019</strong>
            </div>
            <div id="hilfe">
              <div class="hilfelogin"><a href="/app.html">Hilfe</a></div>
            </div>
            <div id="service">
              <div id="loginfeld">
<form action="/nachrichtenticker.html" method="post" enctype="multipart/form-data">
    <input name="logintype" value="login" type="hidden" />
    <input name="redirect_url" value="index.php?id=3" type="hidden" />
    <input name="pid" value="399" type="hidden" />
    <input name="configFromContent" value="5652" type="hidden" />
    <strong></strong>
    <div class="paygate_login">
    <div class="paygate_login_links">
    <input placeholder="Benutzername" name="user" id="user" size="20" type="text" class="paygate_user" />
    </div>
    <div class="paygate_login_rechts">
    <input placeholder="Kennwort" name="pass" id="pass" size="20" type="password" class="paygate_password" />
    </div>
    <div class="paygate_login_button">
    <input type="submit" value=" Login " class="paygate_submit" />
    </div>
    <div class="paygate_login_vergessen">
    <span class="paygate_registrieren"><a href="/osc.html" target="_blank">Erstanmeldung</a><br /><span class="loginEpaper"><a href="/epaper-kennenlernen.html" target="_self">ePaper</a> <a href="/aboextra">ABO<strong>EXTRA</strong></a></span><br/></span><span class="paygate_vergessen"><a href="https://osc.hildesheimer-allgemeine.de/scripts/wgate/zeviva/!?~Theme=51HI&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=0002&amp;GS_WS00009-BEZEICHN=HIAZ&amp;GS_WS00009-PORTAL_ID=HIZ&amp;GS_WS00009-SESSION_ID=&amp;anfang=KENNWORT&amp;GS_WS00009-PORTAL_ID=HIZ" target="_blank">Kennwort vergessen</a></span>
    </div>
    </div>
</form>
</div>
            </div>
            <div id="hauptmenu">
              <div>
              <div class="unsichtbar">Sie befinden sich beim Hauptmen&uuml;<br /><a href="#inhalte">Zum Inhaltsbereich springen</a></div><ul class="menu"><li><a href="/nachrichten-region.html">Nachrichten</a><ul><li><a href="/epaper.html">ePaper</a></li><li><a href="/boulevard.html">Boulevard</a></li><li><a href="/sport.html">Sport</a></li><li><a href="/wirtschaft.html">Wirtschaft</a></li><li><a href="/wissenschaft.html">Wissenschaft</a></li><li><a href="/politik.html">Politik</a></li></ul></li><li><a href="/aus-der-stadt.html">Hildesheim</a><ul><li><a href="/aus-der-stadt.html">Aus der Stadt</a></li><li><a href="/themen.html">Themen-Übersicht</a></li><li><a href="/fotostrecken.html">Fotos</a></li><li><a href="/mediathek.html">Videos</a></li><li><a href="/fragedestages.html">Frage des Tages</a></li><li><a href="/mitmachen.html">Mitmachen</a></li><li><a href="http://fotogalerie.hildesheimer-allgemeine.de" target="_blank">Alle Bildergalerien</a></li><li><a href="/fotowettbewerb.html">Fotowettbewerb</a></li><li><a href="/tierheim.html">Videos aus dem Tierheim Hildesheim</a></li></ul></li><li><a href="/nachrichten-aus-der-region.html">Region</a><ul><li><a href="/nachrichten-aus-alfeld.html">Alfeld</a></li><li><a href="/nachrichten-aus-algermissen.html">Algermissen</a></li><li><a href="/nachrichten-aus-badsalzdetfurth.html">Bad Salzdetfurth</a></li><li><a href="/nachrichten-aus-baddeckenstedt.html">Baddeckenstedt</a></li><li><a href="/nachrichten-aus-bockenem.html">Bockenem</a></li><li><a href="/nachrichten-aus-diekholzen.html">Diekholzen</a></li><li><a href="/nachrichten-aus-duingen.html">Duingen</a></li><li><a href="/nachrichten-aus-elze.html">Elze</a></li><li><a href="/nachrichten-aus-freden.html">Freden</a></li><li><a href="/nachrichten-aus-giesen.html">Giesen</a></li><li><a href="/nachrichten-aus-gronau.html">Gronau</a></li><li><a href="/nachrichten-aus-harsum.html">Harsum</a></li><li><a href="/nachrichten-aus-hohenhameln.html">Hohenhameln</a></li><li><a href="/nachrichten-aus-holle.html">Holle</a></li><li><a href="/nachrichten-aus-lamspringe.html">Lamspringe</a></li><li><a href="/nachrichten-aus-nordstemmen.html">Nordstemmen</a></li><li><a href="/nachrichten-aus-sarstedt.html">Sarstedt</a></li><li><a href="/nachrichten-aus-schellerten.html">Schellerten</a></li><li><a href="/nachrichten-aus-sibbesse.html">Sibbesse</a></li><li><a href="/nachrichten-aus-soehlde.html">Söhlde</a></li></ul></li><li><a href="/sporthildesheim.html">Sport</a><ul><li><a href="/sporthildesheim.html">Sport aus Stadt und Region</a></li><li><a href="http://magazin.hildesheimer-allgemeine.de/sportlerwahl/">Sportlerwahl</a></li><li><a href="http://magazin.hildesheimer-allgemeine.de/sportlerwahl/">Sportparty</a></li></ul></li><li><a href="/aboextra.html">Leser-Service</a><ul><li><a href="/aboextra.html">ABOextra</a></li><li><a href="https://abo.hildesheimer-allgemeine.de/" target="_blank">Abo bestellen</a></li><li><a href="http://hildesheimer-allgemeine.de/osc">Abo verwalten</a></li><li><a href="http://shop.hildesheimer-allgemeine.de/bestellen" target="_blank">Artikel anfordern</a></li><li><a href="/app.html">HAZ Digital</a></li><li><a href="/leserreisen.html">Leserreisen</a></li><li><a href="/update.html">Messenger-Service abonnieren</a></li><li><a href="/push.html">Pushnachrichten abonnieren</a></li><li><a href="https://www.amazon.de/Gebr%C3%BCder-Gerstenberg-GmbH-Co-Hildesheimer/dp/B077J2WV46/ref=sr_1_1?s=digital-skills&amp;ie=UTF8&amp;qid=1513866063&amp;sr=1-1&amp;keywords=Hildesheimer">Alexa-Skill aktivieren</a></li><li><a href="http://hiaz.aboladen.de" target="_blank">Prämienshop</a></li><li><a href="/reklamation.html">Reklamation</a></li><li><a href="/ticketshop.html">Ticketshop</a></li><li><a href="http://hildesheimer-allgemeine.de/osc">Urlaubsservice</a></li><li><a href="/raetselspass.html">Rätselspaß</a></li></ul></li><li><a href="http://madsack-adcenter.de/technische-spezifikationen/desktop-standardformate/" target="_blank">Anzeigen</a><ul><li><a href="http://madsack-adcenter.de/technische-spezifikationen/desktop-standardformate/" target="_blank">Online werben</a></li><li><a href="/huckup.html">Huckup</a></li><li><a href="http://aerzte.hildesheimer-allgemeine.de">Ärzteführer</a></li><li><a href="http://jobs.hildesheimer-allgemeine.de" target="_blank">Jobbörse</a></li><li><a href="http://trauer.hildesheimer-allgemeine.de" target="_blank">Trauerportal</a></li><li><a href="http://immo.hildesheimer-allgemeine.de">Immobilien</a></li><li><a href="https://osc.hildesheimer-allgemeine.de/sap/bc/gui/sap/its/zeviva/!?~Theme=51&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=0002&amp;GS_WS00009-BEZEICHN=HIAZ&amp;GS_WS00009-PORTAL_ID=HIZ" target="_blank">Inserieren</a></li><li><a href="/chiffreanzeige.html">Chiffreanzeige beantworten</a></li><li><a href="/mediadaten.html">Mediadaten</a></li><li><a href="/datenuebergabe.html">Datenübergabe</a></li></ul></li><li><a href="/kontaktformular.html">Kontakt</a><ul><li><a href="/kontaktformular.html">Kontaktformular</a></li><li><a href="http://aktiv.hildesheimer-allgemeine.de/index.php?id=4914">Aktiv in der Region</a></li><li><a href="/leserbrief-senden.html">Leserbrief senden</a></li><li><a href="/vermarktung-kundenservice.html">Vermarktung &amp; Kundenservice</a></li><li><a href="http://www.haz-talente.de/">Ausbildung</a></li><li><a href="/redaktion.html">Redaktion</a></li><li><a href="/vertrieb.html">Vertrieb &amp; Logistik</a></li><li><a href="/leserservice.html">Leserservice</a></li></ul></li></ul><form class="form_suche_neu" action="/251.html" method="post">
<div>
<input type="hidden" name="__referrer[@extension]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Standard" />
<input type="hidden" name="__referrer[@action]" value="index" />
<input type="hidden" name="__referrer[arguments]" value="YTowOnt911e2fee7da5178b4c01710cb67743d13fdaa9afc" />
<input type="hidden" name="__referrer[@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}458957dbf62fe0a16ddf4ad223bd9165e477d707" />
<input type="hidden" name="__trustedProperties" value="a:2:{s:15:&quot;tx_kesearch_pi1&quot;;a:1:{s:5:&quot;sword&quot;;i:1;}i:0;i:1;}2e16d8dc061370cefd91b1cff81fa5c1f869026a" />
</div>

	<input placeholder="Suchen..." class="suchfeld_neu" type="text" name="tx_kesearch_pi1[sword]" />
	<input class="abschicken_neu" type="submit" value="" />
</form>

            </div>
            <div style="display: inline-block;"></div>

            </div>
          </div>
        </div>
        <div id="hauptbereich">

          <div id="top-content">
            
          </div>

          <div id="hauptlinks">
            <div id="pfadnavigation"><div class="unsichtbar">Sie befinden sich in der Pfadnavigation<br /><a href="#inhalt">Zum Inhalt springen</a></div><ul><a href="/nachrichten-region.html"><li>&nbsp;Hildesheim&nbsp;></li></a><a href="/nachrichtenticker.html"><li>&nbsp;Nachrichten-Ticker HAZ-App&nbsp;</li></a></ul></div>
            <!--TYPO3SEARCH_begin-->
            <div id="c205115" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/_processed_/3/a/csm_HAZ_Digital_Neu_ac834454ac.jpg" width="323" height="300" alt=""></figure></div></div></div></div></div><div id="c205114" class="csc-default"><div class="csc-header csc-header-n2"><h2>Neuer Nachrichten-Ticker in HAZ-App</h2></div><p class="bodytext">Liebe HAZ-Leser,</p>
<p class="bodytext">Sie dürfen sich auf einen neuen Digital-Service freuen: Unser neues Nachrichtenformat in der HAZ-App heißt „Hildesheim heute“, setzt auf lokale Nachrichten und ist aktueller als die bekannte HAZ-Abendausgabe –&nbsp; diese gibt es von nun an nicht mehr. „Hildesheim heute“ ist ein regionaler Nachrichten-Ticker.  </p>
<p class="bodytext">Bislang publizierte unsere Redaktion immer pünktlich um 18 Uhr eine Kurzfassung der wichtigsten Nachrichten des Tages. Diesen Veröffentlichungszeitpunkt gibt es nun aber nicht mehr – die Nachrichten werden fortlaufend aktualisiert. „Wer also wie gewohnt um 18 Uhr wissen möchte, was wichtig ist, der kann das weiterhin tun“, so Schiepanski. Aber auch wer schon um 17 Uhr nachschaut, wird fündig – und später sowieso. Deshalb finden auch aktuelle Abendtermine, wie Sportergebnisse oder Entscheidungen des Hildesheimer Stadtrats oder Verkehrsmeldungen den Weg in die App. „Wir wissen, dass viele Nutzer die Nachrichten erst spät am Abend lesen“, sagt die Leiterin des Digitalressorts, Jana Hintz. Für diese Leser ist das also ein dickes Plus.</p>
<p class="bodytext">Ihre HAZ-Redaktion </p></div>
            <!--TYPO3SEARCH_end-->
            <div class="zurueck"><a href="javascript:history.back();">zur&uuml;ck</a></div>
            <br class="clearer" />
          </div>
          <div id="hauptrechts">
            
            <div style="margin-left: 15px; margin-bottom: 10px;">    <div id="oms_gpt_rectangle"></div></div>
            <br style="clear:both;" />

          </div>
          <br class="clearer" />
        </div>
        <br class="clearer" />
        <div id="servicefuss">
          Service-Partner von www.hildesheimer-allgemeine.de
          <div id="linie"></div>

          <div id="co2" style="width: 325px; height: 320px; padding-left: 15px; margin-right: 20px;">

            <h4>Neu im Kino</h4>
<div id="NowOnScreen" style="margin: 0px 0px 0px 0px;">
<iframe src="https://player.nowonscreen.com/teaser.php?id=157" width="300" height="250" name="NowOnScreen"></iframe>
</div>
          </div>

          <div id="amazon" style="width: 416px; height: 120px; margin-right: 0px; padding-left: 10px;">
            <p style="float: left; width: 160px;">
              <img src="/fileadmin/Mediathek/WeitereServices/zeitung.jpg" width="160" height="81" alt="HAZ-Download-Shop" title="HAZ-Download-Shop" />
            </p>

            <p style="float: left; width: 200px; margin-left: 25px;">Artikel verpasst? <br />
              <a href="http://shop.hildesheimer-allgemeine.de" target="_blank" class="links">Jetzt
                anfordern!</a></p>
          </div>

          <div id="immonet" style="width: 416px; height: 120px; margin-right: 0px; padding-left: 10px;">
            <p style="float: left; width: 160px;">
              <img src="/fileadmin/gfx/logo_immowelt_transparent_footer.png" width="173" height="80"  alt="Immowelt Logo" title="Immowelt Logo" />
            </p>

            <p style="float: left; width: 220px; margin-left: 25px;">Immobilienangebote <br />in Ihrer Stadt.<br /><br />
              <a href="http://immo.hildesheimer-allgemeine.de" target="_blank" class="links">Jetzt suchen</a></p>
          </div>
          <div style="clear:both;"></div>

            <footer><div><a href="/impressum.html">Impressum</a>&#124;<a href="/netiquette.html">Netiquette</a>&#124;<a href="/datenschutz.html">Erklärung zum Datenschutz</a>&#124;<a href="/ueberuns.html">Über uns - Geschichte der HAZ</a>&#124;<a href="http://www.haz-talente.de/">Ausbildung</a>&#124;<a href="/agb.html">AGB & Copyright</a>&#124;<a href="/links.html">Links</a></div><div>Nachrichten:<a href="/epaper.html" title="ePaper">ePaper</a>&#124;<a href="/boulevard.html" title="Boulevard">Boulevard</a>&#124;<a href="/sport.html" title="Sport">Sport</a>&#124;<a href="/wirtschaft.html" title="Wirtschaft">Wirtschaft</a>&#124;<a href="/wissenschaft.html" title="Wissenschaft">Wissenschaft</a>&#124;<a href="/politik.html" title="Politik">Politik</a></div><div>Sport:<a href="/sporthildesheim.html" title="Newsroom">Sport aus Stadt und Region</a>&#124;<a href="http://magazin.hildesheimer-allgemeine.de/sportlerwahl/" title="Sportlerwahl">Sportlerwahl</a>&#124;<a href="http://magazin.hildesheimer-allgemeine.de/sportlerwahl/" title="Sportparty">Sportparty</a></div><div>Anzeigen:<a href="http://madsack-adcenter.de/technische-spezifikationen/desktop-standardformate/" target="_blank" title="Online werben">Online werben</a>&#124;<a href="/huckup.html" title="Huckup">Huckup</a>&#124;<a href="http://aerzte.hildesheimer-allgemeine.de" title="Ärzteführer">Ärzteführer</a>&#124;<a href="http://jobs.hildesheimer-allgemeine.de" target="_blank" title="Jobbörse">Jobbörse</a>&#124;<a href="http://trauer.hildesheimer-allgemeine.de" target="_blank" title="Trauerportal">Trauerportal</a>&#124;<a href="http://immo.hildesheimer-allgemeine.de" title="Immobilien">Immobilien</a>&#124;<a href="https://osc.hildesheimer-allgemeine.de/sap/bc/gui/sap/its/zeviva/!?~Theme=51&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=0002&amp;GS_WS00009-BEZEICHN=HIAZ&amp;GS_WS00009-PORTAL_ID=HIZ" target="_blank" title="Inserieren">Inserieren</a>&#124;<a href="/chiffreanzeige.html" title="Chiffreanzeige beantworten">Chiffreanzeige beantworten</a>&#124;<a href="/mediadaten.html" title="Mediadaten">Mediadaten</a>&#124;<a href="/datenuebergabe.html" title="Datenübergabe">Datenübergabe</a></div><div>Leser-Service:<a href="/aboextra.html" title="ABOextra">ABOextra</a>&#124;<a href="https://abo.hildesheimer-allgemeine.de/" target="_blank" title="Abo bestellen">Abo bestellen</a>&#124;<a href="http://hildesheimer-allgemeine.de/osc" title="Abo verwalten">Abo verwalten</a>&#124;<a href="http://shop.hildesheimer-allgemeine.de/bestellen" target="_blank" title="Artikel anfordern">Artikel anfordern</a>&#124;<a href="/app.html" title="HAZ Digital">HAZ Digital</a>&#124;<a href="/leserreisen.html" title="Leserreisen">Leserreisen</a>&#124;<a href="/update.html" title="Messenger-Service abonnieren">Messenger-Service abonnieren</a>&#124;<a href="/push.html" title="Pushnachrichten abonnieren">Pushnachrichten abonnieren</a>&#124;<a href="https://www.amazon.de/Gebr%C3%BCder-Gerstenberg-GmbH-Co-Hildesheimer/dp/B077J2WV46/ref=sr_1_1?s=digital-skills&amp;ie=UTF8&amp;qid=1513866063&amp;sr=1-1&amp;keywords=Hildesheimer" title="Alexa-Skill aktivieren">Alexa-Skill aktivieren</a>&#124;<a href="http://hiaz.aboladen.de" target="_blank" title="Prämienshop">Prämienshop</a>&#124;<a href="/reklamation.html" title="Reklamation">Reklamation</a>&#124;<a href="/ticketshop.html" title="Ticketshop">Ticketshop</a>&#124;<a href="http://hildesheimer-allgemeine.de/osc" title="Urlaubsservice">Urlaubsservice</a>&#124;<a href="/raetselspass.html" title="Rätselspaß">Rätselspaß</a></div><div>Kontakt:<a href="/kontaktformular.html" title="Kontaktformular">Kontaktformular</a>&#124;<a href="http://aktiv.hildesheimer-allgemeine.de/index.php?id=4914" title="Aktiv in der Region">Aktiv in der Region</a>&#124;<a href="/leserbrief-senden.html" title="Leserbrief senden">Leserbrief senden</a>&#124;<a href="/vermarktung-kundenservice.html" title="Vermarktung &amp; Kundenservice">Vermarktung & Kundenservice</a>&#124;<a href="http://www.haz-talente.de/" title="Ausbildung">Ausbildung</a>&#124;<a href="/redaktion.html" title="Redaktion">Redaktion</a>&#124;<a href="/vertrieb.html" title="Vertrieb &amp; Logistik">Vertrieb & Logistik</a>&#124;<a href="/leserservice.html" title="Leserservice">Leserservice</a></div><div class="mobile-page"><a href="https://m.hildesheimer-allgemeine.de/">Mobile Webseite</a></div><div class="copyright">&copy; Gebrüder Gerstenberg GmbH & Co KG</div></footer>
        </div>


      </div>
      <div id="bannerrechts">
            <div id="oms_gpt_skyscraper"></div><br />

      </div>

      <br class="clearer" />


    </div>

    <br class="clearer" />


    

        <div id='oms_gpt_outofpage'></div>

        <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
    </script>

        <script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Website verwendet Cookies von Google, um ihre Dienste bereitzustellen, Anzeigen zu personalisieren und Zugriffe zu analysieren. Durch die Nutzung dieser Website erklären Sie sich damit einverstanden, dass sie Cookies verwendet.","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung","link":"http://www.hildesheimer-allgemeine.de/datenschutz.html","theme":"light-top"};
</script><script type="text/javascript">
  window.___gcfg = {
    lang: 'de'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>

<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.1511526151.js" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.1511526151.js" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.1511526151.js" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.1511526151.js" type="text/javascript"></script>



</body>
</html>