<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head><meta http-equiv="X-UA-Compatible" content="IE=edge"/>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Gasthaus Platz: Nachrichten – Hildesheimer Allgemeine Zeitung</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="expires" content="now">
<meta name="audience" content="all">
<meta name="verify-v1" content="ZvjC6sFETHF+XqmYIHOEb/pem9PGmogLNT6anwxu/B8=">
<meta name="page-topic" content="Nachrichten, Zeitung, Medien, Kultur, Politik, Reise, Sport, Wirtschaft, Wissenschaft">
<meta name="page-type" content="news, nachrichten, service">
<meta name="robots" content="index, follow">
<meta name="google-site-verification" content="HKvjpVecu6DK7-S4C8Gifl2SRWmWQOfievUtFqEmDHM">
<meta name="apple-itunes-app" content="app-id=474438601">
<meta name="p:domain_verify" content="1fbc966f3734251893d1959f4f53d588">
<meta name="keywords" content="hildesheimer allgemeine zeitung, allgemein, allgemeine, zeitung, news, nachrichten, meldungen, branchen, branchenbuch, jobs, stadt, land, zeitung, welt, berichte, hildesheim, ePaper, kleinanzeigen, dpa, haz online, schlagzeilen, landkreis, anzeigen, haz, e-paper, immobilien, immobilienmarkt, automarkt, stellenmarkt, stellenangebote, stellengesuche, flohmarkt, information, aboservice, anzeigenservice, kultur, bekanntschaften, tiermarkt, online, abo, abonnent, reisen, ankauf, verkauf, bekanntmachungen, chiffre, chiffre beantworten, chiffreanzeige, chiffreanzeige beantworten, sms, sms-service, sms-dienste, sms-abo, mobil, liveticker">
<meta name="description" content="Aktuelle Nachrichten der Hildesheimer Allgemeinen Zeitung - mit Anzeigen, Wetter, Fotos, Videos, Jobs und Veranstaltungen.">
<meta name="inhalt" content="Aktuelle Nachrichten der Hildesheimer Allgemeinen Zeitung - mit Anzeigen, Wetter, Fotos, Videos, Jobs und Veranstaltungen.">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/39b1a229da-935998ffa7a01237333394e81bd9d65b.css.1497269956.gzip" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Istok+Web:400,700" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/3ea422ff44-b3f4e27a46e46c8ceecf2d9b0f590f23.css.1497269158.gzip" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-e52690968707f908311fe05e345ea708-b79a816bb85ed9fa127c1b870d546717.css.1498226548.gzip" media="all">



<script src="//code.jquery.com/jquery-1.12.4.min.js" type="text/javascript"></script>
<script src="//code.jquery.com/jquery-migrate-1.4.1.min.js" type="text/javascript"></script>
<script src="/typo3conf/ext/hildesheimer/Resources/Public/Package/jquery-ui-1.11.4/jquery-ui.min.1464875439.js" type="text/javascript"></script>

<script src="/typo3conf/ext/hildesheimer/Resources/Public/JavaScript/NewsSlider.1432808293.js" type="text/javascript"></script>
<script src="https://npmcdn.com/isotope-layout@3.0/dist/isotope.pkgd.min.js" type="text/javascript"></script>
<script src="/typo3conf/ext/hildesheimer/Resources/Public/JavaScript/Isotope.1453455193.js" type="text/javascript"></script>
<script src="/typo3conf/ext/hildesheimer/Resources/Public/JavaScript/LatestSlider.1490620383.js" type="text/javascript"></script>
<script src="//script.ioam.de/iam.js" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js" type="text/javascript"></script>
<script src="/fileadmin/js/yahoo-dom-event.1432808289.js" type="text/javascript"></script>
<script src="/fileadmin/js/element-beta-min.1432808289.js" type="text/javascript"></script>
<script src="/fileadmin/js/tabview-min.1432808289.js" type="text/javascript"></script>
<script src="/typo3conf/ext/sr_freecap/pi2/freeCap.js" type="text/javascript"></script>
<script src="/fileadmin/js/jquery.cookie-1.4.1.min.1432808289.js" type="text/javascript"></script>
<script src="/fileadmin/js/jquery.cycle2.2.1.6.min.1432808289.js" type="text/javascript"></script>
<script src="/fileadmin/js/userfunctions.1494509187.js" type="text/javascript"></script>
<script src="/typo3temp/Assets/dd82474708.1497268980.js" type="text/javascript"></script>



<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="/smalltile.png" />
<meta name="msapplication-square150x150logo" content="/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="/widetile.png" />
<meta name="msapplication-square310x310logo" content="/largetile.png" /><link rel="shortcut icon" href="//www.hildesheimer-allgemeine.de/fileadmin/gfx/haz-favicon.gif" type="image/gif; charset=binary" />
<link rel="icon" href="//www.hildesheimer-allgemeine.de/fileadmin/gfx/haz-favicon.gif" type="image/gif; charset=binary" /><script>
var _prum = [['id', '59248e297ca8f4b0713e3f2f'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@hinews" /><meta name="twitter:creator" content="@hinews" /><meta name="twitter:title" content="Gasthaus Platz" /><meta name="twitter:description" content="Aktuelle Nachrichten der Hildesheimer Allgemeinen Zeitung - mit Anzeigen, Wetter, Fotos, Videos, Jobs und Veranstaltungen." /><meta name="twitter:image" content="http://www.hildesheimer-allgemeine.de/apple-touch-icon-180x180.png" /><meta property="og:title" content="Gasthaus Platz" /><meta property="og:locale" content="de_DE" /><meta property="og:site_name" content="Hildesheimer Allgemeine" /><meta property="og:type" content="website" /><meta property="og:description" content="Aktuelle Nachrichten der Hildesheimer Allgemeinen Zeitung - mit Anzeigen, Wetter, Fotos, Videos, Jobs und Veranstaltungen." /><meta name="og:image" content="http://www.hildesheimer-allgemeine.de/apple-touch-icon-180x180.png" />

</head>
<body id="derbody">



    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"hialzeit",
"cp":"Region"
}
iom.c(iam_data);
</script>
<!-- /SZM -->

    <!-- ECONDA HEATMAP -->
<script type="text/javascript">
    window.emosTrackVersion = 2;
</script>
<script type="text/javascript" src="//www.hildesheimer-allgemeine.de/fileadmin/js/emos2.js"></script>
<script type="text/javascript">                                      
    var emospro = {
        siteid:  'www.hildesheimer-allgemeine.de',
        content: 'Region',
        pageId:  'Region'
    };
    window.emosPropertiesEvent(emospro); // send request
</script>
<!-- /ECONDA -->

    
    <script type="text/javascript">
var oms_site = 'oms.hildesheimer-allgemeine.de';
var oms_zone = 'localnews';
</script>

<script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>

<script type='text/javascript'>

(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>

googletag.cmd.push(function() {
    googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());
    googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
    googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
    googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering(); // Add sync rendering mode

    googletag.enableServices();
    googletag.pubads().setTargeting('bundesland','NI');

    if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
        for (var i in OMSVad.WLRCMDGPT) googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
        OMSVad.isSetGTarget = true; }

});

</script>

<script>
    omsv_centered=true;
</script>


    <div id="mitte">
      <div id="banner">
            <div id='oms_gpt_superbanner'>
    <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
</script>
</div>
        <!-- ###IVW### -->
      </div>




      <div id="inhalte">

        <div class="tab-navigation tab-navigation--branchen">
            <div class="tab-navigation__area">
                <div class="tab-navigation__item"><a href="http://aerzte.hildesheimer-allgemeine.de" target="_blank">Ärzte</a></div>
                <div class="tab-navigation__item"><a href="http://branchen.hildesheimer-allgemeine.de" target="_blank">Branchen</a></div>
                <div class="tab-navigation__item"><a href="http://immo.hildesheimer-allgemeine.de" target="_blank">Immo</a></div>
                <div class="tab-navigation__item"><a href="http://jobs.hildesheimer-allgemeine.de" target="_blank">Jobs</a></div>
                <div class="tab-navigation__item"><a href="http://trauer.hildesheimer-allgemeine.de" target="_blank">Trauer</a></div>
           </div>
           <div class="tab-navigation__area">
                <div class="tab-navigation__item"><a href="http://abo.hildesheimer-allgemeine.de" target="_blank">Abos</a></div>
                <div class="tab-navigation__item"><a href="http://tickets.hildesheimer-allgemeine.de" target="_blank">Tickets</a></div>
            </div>
           <div class="tab-navigation__area">
               <div class="tab-navigation__item"><a href="http://freizeit.hildesheimer-allgemeine.de/" target="_blank">Freizeit</a></div>
            </div>


            <div class="tab-navigation__area">
            <div class="tab-navigation__item2 tab-navigation__item--icon" id="cam_icon"><a href="http://galerie.hildesheimer-allgemeine.de/" target="_blank"><img src="/fileadmin/gfx/cam_icon_new.png" alt="Facebook"/></a></div>
            </div>
            <div class="tab-navigation__area">
                <div class="tab-navigation__item3 tab-navigation__item--icon" id="facebook_icon"><a href="https://www.facebook.com/hinews/" target="_blank"><img src="/fileadmin/gfx/facebook_icon_neu.png" alt="Facebook"/></a></div>
                <div class="tab-navigation__item3 tab-navigation__item--icon" id="twitter_icon"><a href="https://twitter.com/hinews?lang=de" target="_blank"><img src="/fileadmin/gfx/twitter_icon_neu.png" alt="Twitter"/></a></div>
            </div>
       </div>
          <!-- MOUSEOVER ICON FUNC. START -->
          <script>
              $('#cam_icon img').hover(function() {
                  $(this).attr('src', '/fileadmin/gfx/cam_color.png');
              }, function() {
                  $(this).attr('src', '/fileadmin/gfx/cam_icon_new.png');
              });

              $('#facebook_icon img').hover(function() {
                  $(this).attr('src', '/fileadmin/gfx/facebook_color.png');
              }, function() {
                  $(this).attr('src', '/fileadmin/gfx/facebook_icon_neu.png');
              });

              $('#twitter_icon img').hover(function() {
                  $(this).attr('src', '/fileadmin/gfx/twitter_color.png');
              }, function() {
                  $(this).attr('src', '/fileadmin/gfx/twitter_icon_neu.png');
              });

          </script>
          <!-- MOUSEOVER ICON FUNC. ENDE -->





        <div id="menubereich">
          <div id="logo">
            <a href="/nachrichten-region.html"><img src="/fileadmin/_processed_/6/4/csm_haz-logo_6b6b044ad7.png" width="462" height="70"   alt="Hildesheimer Allgemeine Zeitung" ></a>
          </div>
          <div id="menu">
            <div id="datum">
              <strong id="tagesdatum">Samstag, 08. Juli 2017</strong>
            </div>
            <div id="hilfe">
              <div class="hilfelogin"><a href="/app.html">Hilfe</a></div>
            </div>
            <div id="service">
              <div id="loginfeld">
<form action="/platz.html" method="post" enctype="multipart/form-data">
    <input name="logintype" value="login" type="hidden" />
    <input name="redirect_url" value="index.php?id=3" type="hidden" />
    <input name="pid" value="4941" type="hidden" />
    <input name="configFromContent" value="5163" type="hidden" />
    <strong></strong>
    <div class="paygate_login">
    <div class="paygate_login_links">
    <input placeholder="Benutzername" name="user" id="user" size="20" type="text" class="paygate_user" />
    </div>
    <div class="paygate_login_rechts">
    <input placeholder="Kennwort" name="pass" id="pass" size="20" type="password" class="paygate_password" />
    </div>
    <div class="paygate_login_button">
    <input type="submit" value=" Login " class="paygate_submit" />
    </div>
    <div class="paygate_login_vergessen">
    <span class="paygate_registrieren"><a href="/osc.html" target="_blank">Erstanmeldung</a><br /><span class="loginEpaper"><a href="/epaper-kennenlernen.html" target="_self">ePaper</a> <a href="/aboextra">ABO<strong>EXTRA</strong></a></span></span><span class="paygate_vergessen"><a href="990.html">Kennwort vergessen</a></span>
    </div>
    </div>
</form>
</div>
            </div>
            <div id="hauptmenu">
              <div>
              <div class="unsichtbar">Sie befinden sich beim Hauptmen&uuml;<br /><a href="#inhalte">Zum Inhaltsbereich springen</a></div><ul class="menu"><li><a href="/nachrichten-region.html">Nachrichten</a><ul><li><a href="/epaper.html">ePaper</a></li><li><a href="/boulevard.html">Boulevard</a></li><li><a href="/sport.html">Sport</a></li><li><a href="/themadestages.html">Themen des Tages</a></li><li><a href="/wirtschaft.html">Wirtschaft</a></li><li><a href="/wissenschaft.html">Wissenschaft</a></li><li><a href="/politik.html">Politik</a></li><li><a href="/computer.html">Netzwelt</a></li></ul></li><li><a href="/aus-der-stadt.html" class="active">Hildesheim</a><ul><li><a href="/aus-der-stadt.html">Aus der Stadt</a></li><li><a href="/aus-der-region.html">Aus der Region</a></li><li><a href="/themen.html">Themen-Übersicht</a></li><li><a href="http://1200.hildesheimer-allgemeine.de">Hildesheimer Geschichte(n)</a></li><li><a href="/1691.html">Mitmachen</a></li><li><a href="/mediathek.html">Mediathek</a></li><li><a href="http://magazin.hildesheimer-allgemeine.de/essen/">HAZ geschmeckt?</a></li><li><a href="http://schule.hildesheimer-allgemeine.de/" target="_blank">Schulen in Stadt und Land</a></li><li><a href="/azubi.html">Ausbildung</a></li><li><a href="/kids.html">Kindernachrichten</a></li><li><a href="http://galerie.hildesheimer-allgemeine.de" target="_blank">Alle Bildergalerien</a></li><li><a href="/fotowettbewerb.html">Fotowettbewerb</a></li><li><a href="/tierheim.html">Mensch, ich brauch' dich! (Tierheim-Video)</a></li></ul></li><li><a href="/sporthildesheim.html">Lokalsport</a><ul><li><a href="/sporthildesheim.html">Sport aus Stadt und Region</a></li><li><a href="http://www.sportmedia.de/ons/HiAZ/" target="_blank">Fußballtabellen</a></li></ul></li><li><a href="/aboextra.html">Leser-Service</a><ul><li><a href="/aboextra.html">ABOextra</a></li><li><a href="https://abo.hildesheimer-allgemeine.de/" target="_blank">Abo bestellen</a></li><li><a href="http://hildesheimer-allgemeine.de/osc">Abo verwalten</a></li><li><a href="http://shop.hildesheimer-allgemeine.de" target="_blank">Artikel anfordern</a></li><li><a href="/haz-digi.html">HAZ Digital</a></li><li><a href="/leserreisen.html">Leserreisen</a></li><li><a href="http://hiaz.aboladen.de" target="_blank">Prämienshop</a></li><li><a href="/reklamation.html">Reklamation</a></li><li><a href="/ticketshop.html">Ticketshop</a></li><li><a href="http://hildesheimer-allgemeine.de/osc">Urlaubsservice</a></li></ul></li><li><a href="/aerzte.html" target="_blank">Anzeigen</a><ul><li><a href="/internetloesungen.html">Internetlösungen</a></li><li><a href="/onlinewerben.html">Online werben</a></li><li><a href="http://aerzte.hildesheimer-allgemeine.de">Ärzteführer</a></li><li><a href="http://branchen.hildesheimer-allgemeine.de">Branchenführer</a></li><li><a href="http://jobs.hildesheimer-allgemeine.de" target="_blank">Jobbörse</a></li><li><a href="http://trauer.hildesheimer-allgemeine.de" target="_blank">Trauerportal</a></li><li><a href="http://immo.hildesheimer-allgemeine.de">Immobilien</a></li><li><a href="https://osc.hildesheimer-allgemeine.de/sap/bc/gui/sap/its/zeviva/!?~Theme=51&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=0002&amp;GS_WS00009-BEZEICHN=HIAZ&amp;GS_WS00009-PORTAL_ID=HIZ" target="_blank">Inserieren</a></li><li><a href="/chiffreanzeige.html">Chiffreanzeige beantworten</a></li><li><a href="/mediadaten.html">Mediadaten &amp; E + I Studie</a></li><li><a href="/datenuebergabe.html">Datenübergabe</a></li></ul></li><li><a href="/kontaktformular.html">Kontakt</a><ul><li><a href="/kontaktformular.html">Kontaktformular</a></li><li><a href="http://aktiv.hildesheimer-allgemeine.de/index.php?id=4914">Aktiv in der Region</a></li><li><a href="/leserbrief-senden.html">Leserbrief senden</a></li><li><a href="/anzeigenabteilung.html">Anzeigenverkauf &amp; Kundenservice</a></li><li><a href="http://www.haz-talente.de/">Ausbildung</a></li><li><a href="/dimed.html">Digitale Medien</a></li><li><a href="/redaktion.html">Redaktion</a></li><li><a href="/vertrieb.html">Vertrieb &amp; Logistik</a></li></ul></li></ul><form class="form_suche_neu" action="/251.html" method="post">
<div>
<input type="hidden" name="__referrer[@extension]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Standard" />
<input type="hidden" name="__referrer[@action]" value="index" />
<input type="hidden" name="__referrer[arguments]" value="YTowOnt911e2fee7da5178b4c01710cb67743d13fdaa9afc" />
<input type="hidden" name="__referrer[@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}458957dbf62fe0a16ddf4ad223bd9165e477d707" />
<input type="hidden" name="__trustedProperties" value="a:2:{s:15:&quot;tx_kesearch_pi1&quot;;a:1:{s:5:&quot;sword&quot;;i:1;}i:0;i:1;}2e16d8dc061370cefd91b1cff81fa5c1f869026a" />
</div>

	<input placeholder="Suchen..." class="suchfeld_neu" type="text" name="tx_kesearch_pi1[sword]" />
	<input class="abschicken_neu" type="submit" value="" />
</form>

            </div>
            <div style="display: inline-block;"></div>

            </div>
          </div>
        </div>
        <div id="hauptbereich">

          <div id="top-content">
            
          </div>

          <div id="hauptlinks">
            <div id="pfadnavigation"><div class="unsichtbar">Sie befinden sich in der Pfadnavigation<br /><a href="#inhalt">Zum Inhalt springen</a></div><ul><a href="/nachrichten-region.html"><li>&nbsp;Hildesheim&nbsp;></li></a><a href="/aus-der-stadt.html"><li>&nbsp;Hildesheim&nbsp;></li></a><a href="http://magazin.hildesheimer-allgemeine.de/essen/"><li>&nbsp;HAZ geschmeckt?&nbsp;></li></a><a href="/platz.html"><li>&nbsp;Gasthaus Platz&nbsp;</li></a></ul></div>
            <!--TYPO3SEARCH_begin-->
            <div id="c90376" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">HAZ geschmeckt? Gasthaus Platz</h2></div><div class="csc-textpic csc-textpic-intext-right"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><figure class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/_processed_/5/2/csm_170706_Gasthaus_Platz_03_43da668b74.jpg" width="450" height="300" alt=""></figure></div><div class="csc-textpic-text"><p class="bodytext">Aus der Region frisch auf den Tisch: Das Gasthaus Platz in Lühnde löst sein Versprechen einer heimischen Küche ein. Der Küchenchef hat als Schlachter das richtige Händchen für den Umgang mit dem Fleisch.</p></div></div></div><div id="c23757" class="csc-default"><p class="bodytext"><img style="float: left; padding-right: 10px;" src="/fileadmin/_migrated/RTE/RTEmagicC_bezahl_euro.gif.gif" data-htmlarea-file-uid="6058" data-htmlarea-file-table="sys_file" height="39" width="39" alt="" /> Um diesen Artikel weiterzulesen, melden Sie sich bitte an oder wählen Sie eines der unten aufgeführten Angebote aus.</p></div><div id="c23756" class="csc-default csc-space-before-24 csc-space-after-12">
<form action="/platz.html" method="post" enctype="multipart/form-data">
  <input name="logintype" value="login" type="hidden" />
  <input name="redirect_url" value="index.php?id=3" type="hidden" />
  <input name="pid" value="3419" type="hidden" />
  <input name="configFromContent" value="23756" type="hidden" />
  <strong></strong>
  <div class="box_rahmen_preisansicht">
      <p class="bezeichnung">Login<img onmouseout="javascript:document.getElementById('login_box_info').style.visibility = 'hidden';" onmouseover="javascript:document.getElementById('login_box_info').style.visibility = 'visible';" src="/fileadmin/templates/paygate/fragezeichen.jpg"></p>

      <div class="login_links_neu">
        <input name="user" size="20" type="text" id="user" class="paygate_user" placeholder="Benutzername"/>
      </div>
      <div class="login_rechts_neu">
        <input type="password" class="paygate_password" size="20" id="password" name="pass" placeholder="Kennwort">
      </div>
      <div class="paygate_login_button_news paygate_login_button">
        <input type="submit" class="paygate_submit" value=" Einloggen ">
      </div>
      <div class="clear"></div>
      <div style="visibility:hidden;" id="login_box_info">
          <p>•  Für die Erstanmeldung müssen Sie sich im Online-ServiceCenter registrieren<br><br>
        •  Kennwort vergessen? Weitere Hilfe im Online-ServiceCenter </p>

      </div>
    </div>
</form>
<div class="box_rahmen_preisansicht">
        <p class="bezeichnung">Tagespass<img src="/fileadmin/templates/paygate/fragezeichen.jpg" onmouseover="javascript:document.getElementById('tagespass_box_info').style.visibility = 'visible';" onmouseout="javascript:document.getElementById('tagespass_box_info').style.visibility = 'hidden';"/></p>
        <a href="/4495.html">
          <div id="tagespass_preis" onmouseover="javascript:document.getElementById('tagespass_preis').style.background = '#5076B8';" onmouseout="javascript:document.getElementById('tagespass_preis').style.background = '#fbba00';">
            <p><span class="fett_paygate_neu">1,79</span> EUR</p>
          </div>
        </a>
  <div class="paypal">
          <form action="/4494.html" class="left">
          <input type="radio" onclick="submit();" name="zahlmethode">
          </form>

    <a href="/4494.html"><img src="/fileadmin/templates/paygate/paypal.jpg" /></a>
        </div>

  <div style="min-weight: 500px;">
        <div class="handy">
          <form action="/3415.html" class="left">
          <input type="radio" onclick="submit();" name="zahlmethode">
          </form>
          <a href="/3415.html"><img src="/fileadmin/templates/paygate/handy.jpg" /></a>
        </div>
        <div class="clear"></div>
        <div id="tagespass_box_info" style="visibility:hidden;">
            <p>•  24 Stunden Zugriff auf alle Inhalte im Web inklusive tagesaktueller ePaper-Ausgabe<br /><br />
            •  Kein Abo<br /><br />
            •  Keine Kündigung notwendig
            </p>

        </div>
      </div>
</div>
      <div class="box_rahmen_preisansicht">
        <p class="bezeichnung">Abo-Angebote<img src="/fileadmin/templates/paygate/fragezeichen.jpg" onmouseover="javascript:document.getElementById('abo_box_info').style.visibility = 'visible';" onmouseout="javascript:document.getElementById('abo_box_info').style.visibility = 'hidden';" /></p>
          <a href="/abo.html" target="_blank">
            <div id="abo_angebote_preis" onmouseover="javascript:document.getElementById('abo_angebote_preis').style.background = '#5076B8';" onmouseout="javascript:document.getElementById('abo_angebote_preis').style.background = '#fbba00';">
              <p>ab <span class="fett_paygate_neu">9,90</span> EUR / Monat</p>
            </div>
          </a>
        <div class="clear"></div>
        <div id="abo_box_info" style="visibility:hidden;">
            <p>•  Kostenloses Probeabo<br /><br />
    •  Für Printabonnenten: Digital-Paket 4,00 / Monat <br /><br />
    •  Web-Jahrespass: 9,90 / Monat<br /><br />
    •  Digital-Abo: 29,90 / Monat<br /><br />

            </p>

        </div>
      </div>

    <br /><br />
</div><div class="tx-vchiazpaygatedisplay-pi1">
		

	</div>
	
            <!--TYPO3SEARCH_end-->
            <div class="zurueck"><a href="javascript:history.back();">zur&uuml;ck</a></div>
            <br class="clearer" />
          </div>
          <div id="hauptrechts">
            
            <div style="margin-left: 15px; margin-bottom: 10px;">    <div id="oms_gpt_rectangle">
    <script type="text/javascript">
    googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle')});
</script>
</div></div>
            

          </div>
          <br class="clearer" />
        </div>
        <br class="clearer" />
        <div id="servicefuss">
          Service-Partner von www.hildesheimer-allgemeine.de
          <div id="linie"></div>

          <div id="co2" style="width: 325px; height: 320px; padding-left: 15px; margin-right: 20px;">

            <h4>Neu im Kino</h4>
<div id="NowOnScreen" style="margin: 0px 0px 0px 0px;">
<iframe src="https://player.nowonscreen.com/teaser.php?id=157" width="300" height="250" name="NowOnScreen"></iframe>
</div>
          </div>

          <div id="amazon" style="width: 416px; height: 120px; margin-right: 0px; padding-left: 10px;">
            <p style="float: left; width: 160px;">
              <img src="/fileadmin/Mediathek/WeitereServices/zeitung.jpg" width="160" height="81" alt="HAZ-Download-Shop" title="HAZ-Download-Shop" />
            </p>

            <p style="float: left; width: 200px; margin-left: 25px;">Artikel verpasst? <br />
              <a href="http://shop.hildesheimer-allgemeine.de" target="_blank" class="links">Jetzt
                anfordern!</a></p>
          </div>

          <div id="immonet" style="width: 416px; height: 120px; margin-right: 0px; padding-left: 10px;">
            <p style="float: left; width: 160px;">
              <img src="/fileadmin/gfx/logo_immowelt_transparent_footer.png" width="173" height="80"  alt="Immowelt Logo" title="Immowelt Logo" />
            </p>

            <p style="float: left; width: 220px; margin-left: 25px;">Immobilienangebote <br />in Ihrer Stadt.<br /><br />
              <a href="http://immo.hildesheimer-allgemeine.de" target="_blank" class="links">Jetzt suchen</a></p>
          </div>
          <div style="clear:both;"></div>

            <footer><div><a href="/impressum.html">Impressum</a>&#124;<a href="/netiquette.html">Netiquette</a>&#124;<a href="/datenschutz.html">Erklärung zum Datenschutz</a>&#124;<a href="/ueberuns.html">Über uns - Geschichte der HAZ</a>&#124;<a href="http://www.haz-talente.de/">Ausbildung</a>&#124;<a href="/agb.html">AGB & Copyright</a>&#124;<a href="/links.html">Links</a></div><div>Nachrichten:<a href="/epaper.html" title="ePaper">ePaper</a>&#124;<a href="/boulevard.html" title="Boulevard">Boulevard</a>&#124;<a href="/sport.html" title="Sport">Sport</a>&#124;<a href="/themadestages.html" title="Themen des Tages">Themen des Tages</a>&#124;<a href="/wirtschaft.html" title="Wirtschaft">Wirtschaft</a>&#124;<a href="/wissenschaft.html" title="Wissenschaft">Wissenschaft</a>&#124;<a href="/politik.html" title="Politik">Politik</a>&#124;<a href="/computer.html" title="Netzwelt">Netzwelt</a></div><div>Lokalsport:<a href="/sporthildesheim.html" title="Newsroom">Sport aus Stadt und Region</a>&#124;<a href="http://www.sportmedia.de/ons/HiAZ/" target="_blank" title="Fußballtabellen">Fußballtabellen</a></div><div>Anzeigen:<a href="/internetloesungen.html" title="Internetlösungen">Internetlösungen</a>&#124;<a href="/onlinewerben.html" title="Online werben">Online werben</a>&#124;<a href="http://aerzte.hildesheimer-allgemeine.de" title="Ärzteführer">Ärzteführer</a>&#124;<a href="http://branchen.hildesheimer-allgemeine.de" title="Branchenführer">Branchenführer</a>&#124;<a href="http://jobs.hildesheimer-allgemeine.de" target="_blank" title="Jobbörse">Jobbörse</a>&#124;<a href="http://trauer.hildesheimer-allgemeine.de" target="_blank" title="Trauerportal">Trauerportal</a>&#124;<a href="http://immo.hildesheimer-allgemeine.de" title="Immobilien">Immobilien</a>&#124;<a href="https://osc.hildesheimer-allgemeine.de/sap/bc/gui/sap/its/zeviva/!?~Theme=51&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=0002&amp;GS_WS00009-BEZEICHN=HIAZ&amp;GS_WS00009-PORTAL_ID=HIZ" target="_blank" title="Inserieren">Inserieren</a>&#124;<a href="/chiffreanzeige.html" title="Chiffreanzeige beantworten">Chiffreanzeige beantworten</a>&#124;<a href="/mediadaten.html" title="Mediadaten &amp; E + I Studie">Mediadaten & E + I Studie</a>&#124;<a href="/datenuebergabe.html" title="Datenübergabe">Datenübergabe</a></div><div>Leser-Service:<a href="/aboextra.html" title="ABOextra">ABOextra</a>&#124;<a href="https://abo.hildesheimer-allgemeine.de/" target="_blank" title="Abo bestellen">Abo bestellen</a>&#124;<a href="http://hildesheimer-allgemeine.de/osc" title="Abo verwalten">Abo verwalten</a>&#124;<a href="http://shop.hildesheimer-allgemeine.de" target="_blank" title="Artikel anfordern">Artikel anfordern</a>&#124;<a href="/haz-digi.html" title="HAZ Digital">HAZ Digital</a>&#124;<a href="/leserreisen.html" title="Leserreisen">Leserreisen</a>&#124;<a href="http://hiaz.aboladen.de" target="_blank" title="Prämienshop">Prämienshop</a>&#124;<a href="/reklamation.html" title="Reklamation">Reklamation</a>&#124;<a href="/ticketshop.html" title="Ticketshop">Ticketshop</a>&#124;<a href="http://hildesheimer-allgemeine.de/osc" title="Urlaubsservice">Urlaubsservice</a></div><div>Kontakt:<a href="/kontaktformular.html" title="Kontaktformular">Kontaktformular</a>&#124;<a href="http://aktiv.hildesheimer-allgemeine.de/index.php?id=4914" title="Aktiv in der Region">Aktiv in der Region</a>&#124;<a href="/leserbrief-senden.html" title="Leserbrief senden">Leserbrief senden</a>&#124;<a href="/anzeigenabteilung.html" title="Anzeigenverkauf &amp; Kundenservice">Anzeigenverkauf & Kundenservice</a>&#124;<a href="http://www.haz-talente.de/" title="Ausbildung">Ausbildung</a>&#124;<a href="/dimed.html" title="Digitale Medien">Digitale Medien</a>&#124;<a href="/redaktion.html" title="Redaktion">Redaktion</a>&#124;<a href="/vertrieb.html" title="Vertrieb &amp; Logistik">Vertrieb & Logistik</a></div><div class="mobile-page"><a href="https://m.hildesheimer-allgemeine.de/">Mobile Webseite</a></div><div class="copyright">&copy; Gebrüder Gerstenberg GmbH & Co KG</div></footer>
        </div>


      </div>
      <div id="bannerrechts">
            <div id="oms_gpt_skyscraper">
    <script type="text/javascript">
    googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
</script>
</div><br />

      </div>

      <br class="clearer" />


    </div>

    <br class="clearer" />


    <!-- netUpdater LIVE Begin // -->
<script type="text/javascript">
var live_url = "http://live1.netupdater.info/live.php?nl=1093&sec=0";
var live_url_ssl = "https://live1.netupdater.info/live.php?nl=1093&sec=0";
var live_c = true;
var live_track_documents = ".pdf|.doc|.xls|.ppt";

</script>
<script type="text/javascript" src="/typo3conf/ext/onm_netupdaterlive/pi1/live.js"></script>
<script type="text/javascript">
live('de%7CHildesheim%7EHAZ+geschmeckt%3F%7EGasthaus+Platz');
</script>
<noscript>
<img src="http://live1.netupdater.info/live.php?nl=1093&amp;sec=0&amp;liveid=de%7CHildesheim%7EHAZ+geschmeckt%3F%7EGasthaus+Platz" height="1" width="1" alt="LiveScript" />
</noscript>
<!-- netUpdater LIVE Ende // -->        

    <!-- ###OMS_OUTOFPAGE### start -->
    <!-- ###OMS_OUTOFPAGE### end -->

        <script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-45887887-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);

(function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>    <script type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>    <script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Website verwendet Cookies von Google, um ihre Dienste bereitzustellen, Anzeigen zu personalisieren und Zugriffe zu analysieren. Durch die Nutzung dieser Website erklären Sie sich damit einverstanden, dass sie Cookies verwendet.","dismiss":"Akzeptieren","learnMore":"Datenschutzerklärung","link":"http://www.hildesheimer-allgemeine.de/datenschutz.html","theme":"light-top"};
</script><script type="text/javascript">
  window.___gcfg = {
    lang: 'de'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>

<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.1476431558.js" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.1476431558.js" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.1476431558.js" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.1476431558.js" type="text/javascript"></script>



</body>
</html>